Учебник VentaFax®

Урок 1
Знакомство с программой

Урок 2
Прием факсимильного
сообщения

Урок 3
Передача факсимильного
сообщения

Урок 4
Работа с автоответчиком


К выбору уроков

Урок 1. Знакомство с программой
Назад Далее

1 2 3 4 5

Шаг 1. Что такое VentaFax?

VentaFax — это программа, совмещающая в себе функции факс-аппарата, автоответчика и АОНа на компьютере, а также обеспечивающая другие функции.

С помощью VentaFax Вы сможете

  • принимать и передавать факсы
  • организовать автоответчик
  • записать телефонный разговор
  • определять номера звонящих (АОН)
  • принимать и передавать голосовые сообщения
  • автоматически рассылать сообщения по расписанию

...и это еще не все! В VentaFax есть и более продвинутые функции

  • автоответчик с дистанционным тональным управлением, возможностью организации голосовых почтовых ящиков и меню
  • АОН с "черным" и "белым" списками номеров, проговариванием номера голосом и переопределением параметров автоответчика в зависимости от определенного номера
  • спикерфон (разговор через модем)
  • и возможность смены стильных скинов по Вашему вкусу!

Все эти функции доступны в голосовых версиях VentaFax с установленным в компьютере голосовым факс-модемом.
Подробности об имеющихся версиях программы, ценах и технической поддержке на www.ventafax.ru.

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 2 3 4 5


Урок 1. Знакомство с программой

1 2 3 4 5

Шаг 2. Особенности VentaFax

Вы можете подготовить и отправить документ по факсу из любой программы
для Windows, которая поддерживает печать

 | > |  | > |
Файл |  | Печать |  | Факс

Из любого текстового, графического редактора, электронной таблицы, базы данных, Интернет браузера или программы электронной почты.

Просто напечатайте документ на виртуальный принтер VENTAFAX, который появится у Вас в системе при установке программы VentaFax.

VentaFax отображает прием и передачу сообщений в реальном времени

Прием факса.
Увеличить

Сообщения будут сохраняться в виде файлов

TIF

Факсимильные сообщения в формате TIF (стандартном графическом формате).

WAV

Голосовые сообщения в формате WAV (стандартном голосовом формате).

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 2 3 4 5


Урок 1. Знакомство с программой

1 2 3 4 5

Шаг 3. Главное окно VentaFax

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 2 3 4 5


Урок 1. Знакомство с программой

1 2 3 4 5

Шаг 4. Что можно увидеть на факс-аппарате

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 2 3 4 5


Урок 1. Знакомство с программой

1 2 3 4 5

Шаг 5. В состав VentaFax входят 5 приложений

Телефонный справочник — для ведения базы данных номеров телефонов.

Менеджер сообщений — для просмотра факсов и прослушивания голосовых сообщений.

Журнал — для хранения информации о всех операциях приема и отправки сообщений.

Расписание — для организации автоматической рассылки сообщений в удобное для Вас время.

Редактор сценария удаленного управления – для создания сценариев дистанционного тонального управления автоответчиком.

Нажмите кнопку "К выбору уроков"
К выбору уроков
Назад Далее

1 2 3 4 5


Урок 2. Прием факсимильного сообщения

1 а б

Шаг 1. Каким способом Вы хотите принять факс?

А. Автоматически

При поступлении звонков программа будет автоматически снимать трубку и принимать факсы сама.

Б. Вручную

Если Вы говорите по телефону с тем, от кого хотите принять факс, удобно запустить процесс приема вручную, чтобы не перезванивать друг другу.

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 а б


Урок 2. Прием факсимильного сообщения

1 а б

А. Прием факса автоматически

Просто нажмите кнопку "Auto" и "Факс" (если они уже нажаты, т.е. горят соответствующие индикаторы, нажимать их не нужно).

Программа будет сама автоматически принимать факсы.

Чтобы просмотреть принятые сообщения

Щелкните по папке Менеджер сообщений > Входящие.

Откроется Менеджер сообщений. В нем Вы можете просмотреть факсы и распечатать их.

Распечатывать принимаемые факсы можно автоматически. Подробности в Справке VentaFax.

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 а б


Урок 2. Прием факсимильного сообщения

1 а б

Б. Прием факса вручную

Вы говорите по телефону с тем, от кого хотите принять факс. Не кладите трубку.

1. Нажмите кнопку Start

Кнопка Start начнет мигать. Теперь программа будет готова к приему факса.

2. Попросите, чтобы передающая сторона начала передавать Вам факс

Вы услышите характерные звуки ее факса ("попискивания").

Послушать

3. Нажмите кнопку Start еще раз

Начнется соединение, Вы услышите характерный звук Вашего модема, называемый пилот-тоном.

Послушать

3. Положите трубку телефона

4. Начнется прием факса

После окончания приема начнет мигать кнопка Stop.

5. Нажмите кнопку Stop, чтобы модем "повесил трубку"

 Если Вы хотите продолжить разговор с тем, от кого приняли факс, поднимите трубку телефона, а потом нажмите кнопку Stop.

6. Откроется Менеджер сообщений

В нем Вы можете просмотреть только что принятый факс и распечатать его.

Распечатывать принимаемые факсы можно автоматически. Подробности в Справке VentaFax.

Нажмите кнопку "К выбору уроков"
К выбору уроков
Назад Далее

1 а б


Урок 3. Передача факсимильного сообщения

1 2 3 4 а б

Шаг 1. Откройте любой документ, который Вы хотели бы передать по факсу

Предположим, Вы хотите передать письмо, подготовленное в Microsoft Word.

Запустите Microsoft Word.

Откройте нужный файл (например, "Приглашение на банкет.doc").

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 2 3 4 а б


Урок 3. Передача факсимильного сообщения

1 2 3 4 а б

Шаг 2. Чтобы послать файл, его надо распечатать на виртуальный принтер VENTAFAX

1. Выберите в меню "Файл">"Печать"

Откроется окно "Печать"...

2. Выберите принтер VENTAFAX.
3. Нажмите кнопку "OK".

Начнется "печать" файла...

Откроется следующее окно...
К выбору уроков
Назад Далее

1 2 3 4 а б


Урок 3. Передача факсимильного сообщения

1 2 3 4 а б

Шаг 3. Запустится VentaFax. Откроется окно "Мастер подготовки сообщения"

Вы увидите изображение Вашего факса, готового к передаче.
Нажмите кнопку "Далее" в программе.

Откроется следующее окно...
К выбору уроков
Назад Далее

1 2 3 4 а б


Урок 3. Передача факсимильного сообщения

1 2 3 4 а б

Шаг 4. Каким способом Вы хотите передать факс?

А. Автоматически

Достаточно будет указать номер, на который Вы хотите передать факс. Программа передаст факс автоматически.

Б. Вручную

Если Вы говорите по телефону с тем, кому хотите передать факс, удобно запустить процесс передачи вручную, чтобы не перезванивать друг другу.

Нажмите соответствующую кнопку в программе:

Откроется следующее окно...
К выбору уроков
Назад Далее

1 2 3 4 а б


Урок 3. Передача факсимильного сообщения

1 2 3 4 а б

А. Передача факса автоматически

1. Введите номер, на который Вы хотите передать факс

2. Нажмите кнопку "Готово"

Программа наберет номер передаст факс и закончит передачу автоматически.

Это значит, что наше приглашение было отправлено успешно!

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 2 3 4 а б


Урок 3. Передача факсимильного сообщения

1 2 3 4 а б

Б. Передача факса вручную

Вы говорите по телефону, с тем, кому хотите передать факс. Не кладите трубку.

1. Нажмите кнопку "Готово"

Кнопка Start начнет мигать. Теперь программа будет готова к передаче факса.

2. Предложите собеседнику начать прием, и сами немедленно нажмите кнопку Start

Начнется соединение. Вы услышите характерные сигналы Вашего факс-модема.

Послушать

3. Положите трубку телефона

4. Начнется передача факса

После окончания передачи начнет мигать кнопка Stop.

Это значит, что наше приглашение на банкет было отправлено успешно!

5. Нажмите кнопку Stop, чтобы модем "повесил трубку"

Если Вы хотите продолжить разговор с тем, кому передали факс — поднимите трубку телефона, и только потом нажмите кнопку Stop.

Нажмите кнопку "К выбору уроков"
К выбору уроков
Назад Далее

1 2 3 4 а б


Урок 4. Работа с автоответчиком

1 2 3 4

Шаг 1. Включите автоответчик

Нажмите кнопку "Auto" (если она уже нажата, т.е. горит соответствующий индикатор, нажимать ее не нужно).

Нажмите кнопку ">" для продолжения
К выбору уроков
Назад Далее

1 2 3 4


Урок 4. Работа с автоответчиком

1 2 3 4

Шаг 2. Выберите, что автоответчик должен делать

Нажмите следующие из четырех кнопок:

Если кнопоки светятся, это значит, что когда Вам позвонят, программа выполнит описанные ниже действия.

Реплика
Будет воспроизведено приветствие (например, "С Вами говорит автоответчик. Оставьте сообщение после сигнала")

Запись
Будет записано голосовое сообщение звонящего

АОН
Будет определен номер звонящего (если это возможно)

Факс
Будет автоматически принят факс.

Параметры могут включаться независимо в любом сочетании.
К выбору уроков
Назад Далее

1 2 3 4


Урок 4. Работа с автоответчиком

1 2 3 4

Шаг 3. Чтобы прослушать записанные сообщения

Используйте кнопки управления воспроизведением, как на обычном магнитофоне (воспроизведение, стоп, вперед, назад и др.)

Для прослушивания сообщений у Вас в компьютере должна быть установлена звуковая карта.
К выбору уроков
Назад Далее

1 2 3 4


Урок 4. Работа с автоответчиком

1 2 3 4

Шаг 4. Пример работы автоответчика

Рассмотрим случай, когда все кнопки включены

  1. Вам звонят...
  2. Модем "снимает трубку"...
  3. Программа определяет номер звонящего...
  4. Показывает номер на экране и проговаривает его...
  5. Воспроизводит приветствие (например, "С Вами говорит автоответчик. Оставьте сообщение после сигнала")...
  6. Записывает сообщение звонящего...
  7. "Вешает трубку" и ждет следующих звонков.

Если в процессе программа обнаружит, что Вам пытаются передать факс, то она автоматически примет его.

Нажмите кнопку "К выбору уроков"
К выбору уроков
Назад Далее

1 2 3 4